[RESOLU] bug lors d'un ajout de volume

Bonjour,
samedi j’ai voulu rentrer les 4 mangas que je m’étais acheté.
Les 2 premiers ont bien marché. Je fait le 3eme et on me dit que le volume est bien ajouté à ma collec, mais le problème c’est que ça m’a déconnecté de mon compte.
Je me reconnecte et là il n’apparaît pas dans ma collec.
J’ai essayé avec le dernier manga que j’avais et il n’y a pas eu de problème.
J’ai réessayé avec le volume “problème” aujourd’hui et j’ai le même problème : ça me déconnecte de mon compte et ça ne me l’ajoute pas à ma collec.
Le tome en question est : My e-girlfriend de Towa Oshima
Merci

idem pour moi j’ai rentré que 8 nouveaux volumes sur les 10 et le site me déconnecte automatiquement

[quote=“debbb_38”]Je fait le 3eme et on me dit que le volume est bien ajouté à ma collec, mais le problème c’est que ça m’a déconnecté de mon compte.
Je me reconnecte et là il n’apparaît pas dans ma collec.[/quote]

Je viens d’avoir le même problème en voulant ajouter à ma collec’ les intégrales de Kimi wa pet et Que sa volonté soit faite, en passant donc par “ajouts d’éléments”. Juste avant, j’ai ajouté les 2 derniers tomes de Gui en passant par les volumes manquants, et aucun problème.

On faisait des tests sur un nouveau système et à priori ça a l’air d’engendrer pas mal de déconnexions donc là on l’a stoppé et ça devrait aller mieux. N’hésitez pas à me faire quelques retours pour savoir si ça marche mieux :wink:

oui plus de pb. J’ai pu rentrer mon volume.
Merci :wink: