Pub infernale

Je ne sais pas si c’est un bug ou quelque chose de volontaire, mais depuis quelque temps, lorsque je navigue sur le site (en cliquant sur le lien vers un sous-forum, par exemple), je me retrouve fréquemment redirigé vers la page des annonceurs publicitaires, comme si j’avais cliqué sur le bandeau publicitaire. De là, le seul moyen de revenir sur CS, c’est de revenir en arrière et de retenter un clic sur le lien (en espérant ne pas être redirigé une nouvelle fois).

Si c’est volontaire, c’est scandaleux. Ca revient à piéger les utilisateurs du forum. Si c’est un bug, c’est juste extrêmement agaçant et j’espère que ça sera réglé rapidement. En attendant, j’ai réactivé Adblock Pro (CS étant un des rares sites pour lequel j’avais déclaré une exception, histoire de vous soutenir).

[quote=“Franck from Mars”]Je ne sais pas si c’est un bug ou quelque chose de volontaire, mais depuis quelque temps, lorsque je navigue sur le site (en cliquant sur le lien vers un sous-forum, par exemple), je me retrouve fréquemment redirigé vers la page des annonceurs publicitaires, comme si j’avais cliqué sur le bandeau publicitaire. De là, le seul moyen de revenir sur CS, c’est de revenir en arrière et de retenter un clic sur le lien (en espérant ne pas être redirigé une nouvelle fois).
[/quote]

même soucis

j’ai fait pareil

Non ce n’est pas normal. Je remonte ça à notre régie afin qu’ils règlent le problème.

Merci de me l’avoir remonté !

Je confirme que j’ai ça également. Ca revient ponctuellement depuis plusieurs mois.

Perso, je n’ai pas ce problème sur MS. En tout cas je ne l’ai pas constaté jusqu’à présent.

Sur MS c’est normal car on a désactivé les bannières autres que nos annonceurs éditeurs, jv et ciné.

Voilà la solution : si vous voulez aller sur le forum sans soucis, passez par MS ! :slight_smile:

Je sais pas, mais moi je suis sur comics-sanctuary et je n’ai pas ce souci.

Encore un délit de sale gueule.

Moi c’est de pire en pire, 10 liens ouverts tout à l’heure et 10 pages de pubs … Ca nuit considérablement à ma productivité au travail du coup !!! :mrgreen:

Il y a quand même le souci parfois, quand on clique sur les liens en bas de pages (je ne sais pas pour les liens liés aux quatre sites, mais ça me le fait régulièrement pour les discussions), comme s’il y avait un bandeau de pub invisible au-dessus des lignes de liens… Mais ça se repère facilement : quand je bouge le curseur, je vois bien si le lien souligné change. Si ce n’est pas le cas, je change de page, et ça suffit en général à régler le problème.

Tori.

Ouf j’ai pas ce souci…

Une pub pour Battlefield Hardline s’affiche en plein écran au moindre clic sur n’importe quel lien! C’est très saoulant… Je réactive Adblock jusqu’à ce que le problème soit réglé.

Pub pour blue exorcist qui s’ouvre à chaque changement de page sur le site depuis quelques jours. ça devient vraiment infernal ^^’

Perso moi c’est celle de Ultraman qui est grave horrible, et pareil dès que je change de page. C’est vraiment pas pratique … comme je n’ai pas adblock et ne compte pas le mettre j’espère que ça va vite être corrigé.

Idem, la pub Ultraman avec son qui revient à chaque clic, c’est méga lourd… Je réactive aussi adblock sur MS, en attendant que ce soit réglé.

Je ne comprend sincèrement pas comment vous pouvez l’avoir à chaque clic…
Dans tous les cas elle dure jusqu’à dimanche

Bah j’ai le même problème aussi, du coup je vais plus sur MS (mais bon j’y allais rarement donc bon xD)

Elle y est une fois toutes les 24h mais pas à chaque clic…

Bah je l’ai à chaque clic

Moi itou…je viens de faire un essai, je suis allé sur MS 3 fois d’affilée et j’ai eu la pub à chaque fois. Mais bon, vu que je ne vais sur MS que quand j’y poste une news ciné, ça ne me gêne pas plus que ça… :wink: